Recommended $Data Vs $Model

When passing a data model from a controller to a view (or from a view to a sub-view), is there a standard recommended naming convention?

I’ve been calling passing my model as $model, but then I saw that some widgets such as CListView uses the name $data.

It is not a rule but commonly $model refers to a CActiveRecord and $data to a CActiveDataProvider.