Postgre Requirement Yii


(Ocimzone) #1

cari kata [color="#FF0000"];extension=php_pdo_pgsql.dll[/color] di pada file php/php.ini agar postgre bisa requirement dengan yii.

Hilangkan tanda semicolon "[color="#FF0000"];[/color]" pada kata tersebut.

Restart apache dan postgre.

:)


(Ocimzone) #2

Lihat di gambar gan untuk gambaran requirment postgre di yii