How To Disable Asset's Cache?

I’m trying to use Grunt for compile Bootstrap’s .less files, and livereload, but Yii2 use cached BS .css files, so livereload doesn’t work.

How to disable caching, or how to update caсhed files after BS files recompilation?





Hi, thanks navin… this will do for me too

how the cache was disabled by disabling the above mentioned attributes? is it works?

No, it’s not work.

I think @nawin didn’t read my question.