How can I make my AssetBundle css not cache?

I would like my own CSS-files in one of my AssetBundles not cache.

I tried doing this little hack:

public $css         = [



… but didn’t work since I’m not allowed to set “.” in the definition.

Is there any other way I can do this?

forceCopy option for assetsManager component should be set to true!