Fixed error for install bootstrap4


(hk) #1

how fixed error
yiisoft/yii2-bootstrap4 2.0.2 requires npm-asset/bootstrap ^4.2 -> no matching package found.
when i install bootsrtap4